This is an example incident
Incident Report for Gay Test
Postmortem

Beyond Prejudice: Understanding Transphobia and Its Impact

Transphobia and transmission essentially occurs when people have deeply negative ideas about what it means to be transgender, non-binary, or gender-nonconforming. To confirm your gender orientation, let’s go through this gay test quiz.

These beliefs ultimately affect how they, government, organizations, the media and society in general treat people whose identities do not fit the traditional gender roles we are all familiar with.

Unfortunately, transphobia leads to policies that deny the rights and safety of transgender and non-binary children, youth and adults.

This means they experience discrimination, harassment and sometimes even violence just for not being cisgender.

This is really unfair and unfair because everyone deserves to live in a world where they can be themselves without fear or prejudice.

Transphobia creates many hurdles and barriers for people who are simply trying to be authentic and live as they see fit.

But the good news is that there are people and organizations working hard to fight transphobia and create a more open and tolerant society.

It's important that we all challenge these harmful beliefs, challenge stereotypes, and support trans and non-binary people on their journey to self-acceptance and equality.

The Distinction between Transphobia and Transmisia

Transphobia and transmisia are basically the same. However, transphobia means “to be fearful of transgender people,” which isn’t an accurate way to talk about oppression. Here’s why:

  • In medical language, phobias are anxiety disorders. So, saying “transphobia” is unfair to people who have actual phobias.
  • Even if someone has fear about trans and nonbinary people — like fear of the unknown or a changing world — it isn’t a phobia.
  • Because “transphobia” sounds like an individual condition, the word downplays systems and institutions that harm trans and nonbinary people.

Transphobia is now referred to as transmisia. The “misia” in transmisia means “hatred.”

This is a helpful word because it highlights the prejudice at the root of beliefs, attitudes, behaviors, and systems that hurt or deny the existence of trans and nonbinary people.

Exploring the Face of Transmisia

Transmisia takes many forms. In general, transmisia is any attitude, belief, behavior, or policy that:

  • stigmatizes or harms trans, nonbinary, and gender nonconforming people;
  • denies the validity of their identities;
  • sees them as less human; and/or
  • treats them as less worthy of care and respect.

Examples of transmisia include:

  • state laws that prevent transgender or nonbinary people from using the restroom that aligns with their gender identity;
  • federal laws that prevent transgender or nonbinary people from accessing health care or playing sports;
  • media that stereotypes transgender people as faking, confused, evil, mentally ill, hypersexual, or bad;
  • repeatedly or intentionally using someone’s wrong name (aka deadnaming) or wrong pronouns or other words (aka misgendering);
  • policies or efforts to deny transgender and nonbinary people’s access to medical care, including gender-affirming treatments;
  • trying to compliment a transgender or nonbinary person by insulting transgender people, such as by telling them that they “don’t look trans”;
  • hurting someone emotionally or physically because of their transgender or nonbinary identity through bullying, abuse, or violence — IRL or online;
  • outing a trans or nonbinary person;
  • refusing to sit with, talk to, or work with someone because they're transgender or nonbinary; and
  • use of derogatory language, including slurs.

Sometimes transmisia is obvious. For example, people who are seen as transgender are denied jobs, housing, or health care because of transmisic policies and attitudes — even where it’s illegal.

But transmisia is such a part of everyday life that you may not even notice it.

Many people don’t know they have transmisic beliefs and do transmisic things. They may have learned stereotypes or myths about trans and nonbinary people at home, school, religious institutions, or from the media.

Social media, movies, TV, and music often include negative images of trans and nonbinary people or pretend they don’t exist. So, people may not be aware of trans issues or may think they don’t know anyone who is trans.

The Consequences of Transmisia

The effects of transmisia on trans people are harmful. They can include:

  • discrimination and exclusion in employment, housing, and other areas;
  • depression, fear, feelings of hopelessness, and suicide;
  • chronic illnesses and poor health care;
  • isolation; and
  • violence, including sexual assault and murder.

While transmisia is most harmful to trans and nonbinary people, the gender roles and stereotypes that transmisia is built on don’t let anyone live as their whole, truest selves. Transmisia has a negative effect on all of us.

People More Likely to Be Harmed by Transmisia

  • Trans people who are also harmed by other kinds of oppression — like racism and ableism.
  • Trans women and other transfeminine people, who often experience more violent kinds of transmisia because of sexism.
  • People who live in areas with anti-trans legislation.

People who generally experience less transmisia:

  • People who live in places with more legal protections for trans and nonbinary people.
  • People who “pass” (as opposed to people who are seen as transgender).

What’s binarism?

Binarism is the belief that there are only two genders. Binarist attitudes, beliefs, behaviors, and policies exclude or harm nonbinary and gender noncomforming people.

Binarism:

  • aims to erase the identity of nonbinary people;
  • labels transgender and nonbinary people as confused;
  • contributes to the erasure and harm of intersex people.

Binarism often overlaps with transmisia, but it’s also harmful on its own. For example, trans people may be protected by law to use the restroom they’re most comfortable using.

But it’s binarist to force everyone to choose between either a men’s room or a women’s room — and not have a gender-inclusive restroom.

Because of binarism in society, nonbinary people may have to make hard, unfair choices around restrooms, which sports team to play on, what kinds of gender-affirming care they need, where to get their hair cut, and much more. Binarism in your community can make coming out more challenging.

Finding Support and Empowerment for Transmisia and Transphobia

People of all ages who experience transmisic harassment often feel afraid to tell anyone what’s happening. Know that you should never have to deal with transmisia, and you’re not alone.

You may find support from:

  • other transgender and nonbinary people;
  • trans support groups at your local or national LGBTQ+ community organization;
  • helpful and trans-aware cisgender people, like friends and therapists;
  • local legal resources for transgender people. If your state or region has legal protections for transgender people, you may also be able to get help from a state agency that’s responsible for responding to discrimination.

Not everyone lives in a place that has a supportive LGBTQ+ community center. In this situation, online communities can offer support with dealing with transmisia and discrimination.

Check out organizations such as the National Center for Transgender Equality, the Human Rights Campaign (HRC), PFLAG, Gender Spectrum, and GLAAD

If you’re a young person who’s experiencing transmisic harassment at school, tell someone if you can.

You can talk with a parent, a school guidance counselor, teacher, school administrator, or another supportive adult in your life.

Young people who experience transmisia at school sometimes stop going, which can affect grades, friendships, and future plans. Many schools have an anti-bullying and harassment policy.

Some states have adopted a Safe Schools Law, which means that your school administrators are legally required to stop the harassment. If possible, try to find a teacher or adult who’s an ally to LGBTQ+ students and ask for their help.

Empowering Action Against Transmisia

Oppression, discrimination, bullying, and abuse are not OK. No one has the right to harm another person emotionally or physically.

To help stop transmisia:

  • Don’t ever use slurs against transgender people.
  • Don’t ask personal questions about a transgender or nonbinary person’s genitals, sex life, or surgeries.
  • Avoid giving trans people backhanded compliments. Examples include, “You look like a real girl” or “I wouldn’t have guessed you were transgender.”
  • Challenge stereotypes about trans and nonbinary people. If you see a stereotype of a trans person on social media, point it out in a comment.
  • Question your assumptions about trans and nonbinary people. If you find yourself thinking trans and nonbinary people are all the same in some way, take a moment to reflect more deeply.
  • Vocally support the transgender community, especially if you’re cisgender (not transgender).
  • Offer support to the transgender people in your life and respect their identities.
  • Educate yourself on transgender issues by listening to transgender and nonbinary people.
  • Respect someone’s decisions about when and where to come out.
  • If you don’t know a person’s pronouns or name, ask them. This goes for everyone — not just people you think “look trans.”
  • Use gender inclusive language, such as “they/them,” “folks,” and “people” instead of “he/she,” or “girls and boys,” "ladies and gentlemen."
  • Use trans people’s pronouns and chosen names correctly and consistently.
  • Remember that being transgender or nonbinary is just one part of a person’s life.
  • Pay attention to ways that transmisia shows up in policies or practices. Advocate for positive changes that will benefit trans and nonbinary people.

Taking Action Against Transmisia in our Communities

In addition to fighting transmisic policies and practices, it’s important to address transmisic comments or behaviors from individual people — especially if you’re cisgender. If you feel safe, speak up when people make transmisic jokes or slurs, and step in if you see people bullying or harassing a trans or nonbinary person.

Here are some tips to address transmisia from other people:

  • Decide if it’s safe to address the issue. Some things to consider: Will you be confronting a stranger in public, or a friend or family member in private? Would it be safest for you to stay quiet and walk away? Could your action help keep someone else safe?
  • Decide when it’s safe to address. Do you want to speak up now, or wait until you’re alone with the person? Although responding in the moment can be especially helpful, there doesn’t have to be a time limit on addressing a transmisic comment, behavior, or policy.
  • Ask clarifying questions to see if the person being transmisic doesn’t know they’re being insensitive or harmful. Using curiosity to learn what someone means can help you strategize how to respond.
  • Provide information and resources on supportive language or behavior. Insulting people isn’t a great way to get them to change.
  • Speak from your own experience, even if you’re cisgender. For example, you might say, “It doesn’t feel good to me when you use that word, because it’s a word that’s used to hurt trans people.”
  • Learn about bystander intervention and how to disrupt harassment in ways that feel possible for you to find one resources online.
  • Practice intervening and responding to transmisia. Like any other skill, you’ll get better and more comfortable the more you do it.

Stopping transmisia is a key way that we can make our communities safer and more welcoming for everyone.

Posted Jun 25, 2023 - 09:49 UTC

Resolved
Empathize with those affected and let them know everything is operating as normal.
Posted Jun 24, 2023 - 09:40 UTC
Monitoring
Let your users know once a fix is in place, and keep communication clear and precise.
Posted Jun 24, 2023 - 09:30 UTC
Identified
As you continue to work through the incident, update your customers frequently.
Posted Jun 24, 2023 - 09:36 UTC
Investigating
When your product or service isn’t functioning as expected, let your customers know by creating an incident. Communicate early, even if you don’t know exactly what’s going on.
Posted Jun 24, 2023 - 10:06 UTC